Kodierunterstützung: ab dem 01.07.2022 verpflichtend (medatixx)

Ab dem 01.07.2022 ist der Einsatz der Kodierrichtlinien für alle Praxen verpflichtend. Mit dem Quartalsupdate 3.22 wird diese Funktion automatisch aktiviert.

 

Erfahren Sie hier nähere Informationen.

Inhalte von Powr.io werden aufgrund deiner aktuellen Cookie-Einstellungen nicht angezeigt. Klicke auf die Cookie-Richtlinie (Funktionell und Marketing), um den Cookie-Richtlinien von Powr.io zuzustimmen und den Inhalt anzusehen. Mehr dazu erfährst du in der Powr.io-Datenschutzerklärung.